gfxgfx
 
Olá, Visitante. Por favor Entre ou Registe-se se ainda não for membro.

Entrar com nome de utilizador, password e duração da sessão
logo
 
gfx gfx
gfxgfx
 
Bem Vindos ao fórum Tecnicenter!!

Comunidade de intercambio de informação técnica !

Para ver o fórum por inteiro precisa estar registado!
 
gfx gfx
gfx
23325 Mensagens em 12109 Tópicos por 14737 Membros - Membro Mais Recente: alfrecor Dezembro 19, 2014, 02:49:21
*
gfx*InícioAjudaPesquisaEntrarRegiste-segfx

gfx
Tecnicenter  |  AVARIAS RESOLVIDAS  |  Avarias resolvidas LCD (TFT. PLASMA)
gfx
gfxgfx
Páginas: 1 ... 4 5 [6] 7 8 9
Assunto Iniciado por Respostas Visualizações Última mensagem
LCD Samsung LE32T61BX - nao arranca RJSJ 0 1405 Última mensagem Novembro 06, 2009, 12:50:22
por RJSJ
THOMSON - LB120S4 - Não sai de standby Xeontec 0 786 Última mensagem Novembro 04, 2009, 09:04:46
por Xeontec
PHILIPS - 32PF7520D - Não liga, o led passa a azul e apaga-se Xeontec 0 796 Última mensagem Novembro 04, 2009, 09:00:31
por Xeontec
PHILIPS - 32PFL5522D - Em TDT a imagem congela constantemente e perde som Xeontec 0 1466 Última mensagem Novembro 04, 2009, 08:57:52
por Xeontec
PHILIPS - 42FD9944 - Depois de algum tempo a funcionar, perde sincronismos Xeontec 0 732 Última mensagem Novembro 04, 2009, 08:55:20
por Xeontec
LG - FLATRON L1717S - Não liga, ouve-se um leve ruido na fonte. Xeontec 0 719 Última mensagem Novembro 04, 2009, 08:45:58
por Xeontec
PHILIPS - 37PFL5522D - Não liga, acende o led, depois passa a vermelho e desliga Xeontec 0 736 Última mensagem Novembro 04, 2009, 08:44:01
por Xeontec
PHILIPS - 32PFL5522D - O Led passa de vermelho a azul e logo a seguir apaga-se Xeontec 1 768 Última mensagem Novembro 03, 2009, 07:34:43
por Duartes
THOMSON - LB130S5 - Não liga. Led passa de vermelho a verde e volta a vermelho Xeontec 0 708 Última mensagem Outubro 26, 2009, 07:57:00
por Xeontec
SAIVOD - TFT204CI - Ouve-se mas não tem imagem. Xeontec 0 763 Última mensagem Outubro 26, 2009, 07:47:20
por Xeontec
SANYO - CE32LC4-C - Não tem imagem, o led acende e tem som. Xeontec 0 921 Última mensagem Outubro 26, 2009, 07:44:46
por Xeontec
SCHNEIDER - STFT201 - Passados aproximadamente 30 minutos perde a imagem Xeontec 0 734 Última mensagem Outubro 26, 2009, 07:40:49
por Xeontec
AOC - LM500 - A imagem aparece por momentos e desaparecendo logo a seguir Xeontec 0 818 Última mensagem Outubro 26, 2009, 07:36:27
por Xeontec
BENQ - T701 - A imagem Vê-se por momentos e desaparece. Xeontec 0 909 Última mensagem Outubro 24, 2009, 09:14:03
por Xeontec
BENQ - T905 - A imagem Vê-se por momentos e desaparece. Xeontec 0 1010 Última mensagem Outubro 24, 2009, 09:06:15
por Xeontec
COMPAQ - PE1231 - Aparecem três franjas verticais na tela Xeontec 0 877 Última mensagem Outubro 24, 2009, 09:02:29
por Xeontec
HP - VS17 - Não liga, nem sequer o LED. Xeontec 0 673 Última mensagem Outubro 24, 2009, 08:59:12
por Xeontec
HP - HP1940 - Activa-se a protecção de ecrã mas as luzes traseiras ficam acesas Xeontec 0 610 Última mensagem Outubro 24, 2009, 08:54:53
por Xeontec
HP - HP1940 - Não liga, o led acende mas não há imagem. Xeontec 0 764 Última mensagem Outubro 24, 2009, 08:52:01
por Xeontec
HYUNDAI - L70S+ - Não liga, nem sequer o led. Xeontec 0 744 Última mensagem Outubro 24, 2009, 08:46:31
por Xeontec
Páginas: 1 ... 4 5 [6] 7 8 9
gfxgfx
gfxgfx
Tópicos em que você participou
Tópico Normal
Tópico Quente (Mais de 10 Respostas)
Tópico Muito Quente (Mais de 20 Respostas)
Tópico Trancado
Tópico inamovível
Votação
:  
gfxgfx


gfx gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!