gfxgfx
 
Olá, Visitante. Por favor Entre ou Registe-se se ainda não for membro.
Perdeu o seu e-mail de activação?

Entrar com nome de utilizador, password e duração da sessão
logo
 
gfx gfx
gfxgfx
 
Bem Vindos ao f├│rum Tecnicenter!!

Comunidade de intercambio de informa├ž├úo t├ęcnica !

Para ver o f├│rum por inteiro precisa estar registado!
 
gfx gfx
gfx
23010 Mensagens em 11991 Tópicos por 16111 Membros - Membro Mais Recente: ACMTU Julho 30, 2014, 02:12:56
*
gfx*InícioAjudaPesquisaEntrarRegiste-segfx

gfxgfx
Páginas: [1] Imprimir
Autor Tópico: tv plasma lg modelo 42pg20r  (Lida 4578 vezes)
ismail
Jr. Member
**

Karma: +0/-0
Mensagens: 79

Ver Perfil
« em: Mar├žo 17, 2011, 08:20:49 »

├ę a primeira tv de plasma que pego para reparo ao ser ligada a tomada ela acnde o led tandby vermelho ao acionar o power o led fica azul mas nada acontece nem som nem imagem e em seguida mais ou menos uns 4 segundos  volta ao standby led vermelho alguem poderia me informar por onde devo come├žar heheheh
Registado

Tecnicenter
« em: Mar├žo 17, 2011, 08:20:49 »

 Registado
MAWgte

Hero Member
*****

Karma: +8/-3
Localidade: JOINVILLE - SC
Mensagens: 1569


Ver Perfil WWW
« Responder #1 em: Mar├žo 18, 2011, 08:24:03 »

Come├že verificando as tens├Áes da fonte, analize ela para ver qual parte que faz o power on e v├í eliminando
pela l├│gica.Sabemos que a LG n├úo tem esquemas das fontes infelizmente, tente fazer mesmo por elimina├ž├úo
e utilize o datasheet nos c.is. .

Sinto n├úo poder ajudar mais ├ę que parei com as Plasmas.

 Boa sorte
Registado

Tecnicenter
« Responder #1 em: Mar├žo 18, 2011, 08:24:03 »

 Registado
Jorge Denes
Nivel 1
*

Karma: +0/-0
Localidade: São Paulo
Mensagens: 1

Ver Perfil
« Responder #2 em: Mar├žo 19, 2011, 03:28:04 »

   Bom o come├žo ├ę realmente pelas tens├Áes da fonte, a fonte estando boa ├ę muito prov├ível q a placa Y-SUS esteja com defeito provavelmente os mos-fet q est├úo nos dissipadores.
   Estou com uma igual a sua onde tinha 4 deles em curto e ├▒ achei pra comprar, comprei uma placa sem garantia e s├│ funcionou um dia  apresentando outro defeito, est├í sem v├şdeo agora. Boa sorte.
Registado

ismail
Jr. Member
**

Karma: +0/-0
Mensagens: 79

Ver Perfil
« Responder #3 em: Mar├žo 21, 2011, 05:19:42 »

achei os componentes defeituosos na placa y sus diodos r2001 e transistores 45f122 pois quando liguei a tv sem essa placa funcionou mais sem imagem ,pergunto se os colegas sabem onde vendem esses componentes ou equivalentes deles esses45f122 nem informacao nao achei na net
Registado

ismail
Jr. Member
**

Karma: +0/-0
Mensagens: 79

Ver Perfil
« Responder #4 em: Mar├žo 25, 2011, 07:22:59 »

pe├žo ajuda denovo ao amigos nao to conseguindo achar esses componentes de jeito nenhum   transistor 45f122 e o diodo lr2001 dessa tv  ,la na tecnoplasma eles falou para mim mandar a plcaca para eles que els recondiciona por 200 reais , so que eles me informaram que nao vendes essas pe├žas ,e como eles tem entao pra colocar na placa se eu fosse mandar pra eles ├ę um absurdo 200 mais o frete para trocar meia duzia de transistor, alguem poderia me dar uma ajuda??
Registado

Tecnicenter
« Responder #4 em: Mar├žo 25, 2011, 07:22:59 »

 Registado
taubatec
Nivel 1
*

Karma: +0/-1
Localidade: Taubat├ę
Mensagens: 22

Ver Perfil
« Responder #5 em: Abril 02, 2011, 07:30:05 »

placa y e buffers laterais
plasma ├ę bucha
Registado

cavaco97
Nivel 1
*

Karma: +0/-0
Localidade: Seixal
Mensagens: 22

Ver Perfil
« Responder #6 em: Maio 30, 2011, 05:23:13 »

Meu amigo

Primeiro de tudo voc├¬ tem de desligar as placas envolventes para depois analisar como se comporta a alimenta├ž├úo do plasma.

Repare se a fonte em vazio tem as alimenta├ž├Áes todas. Pode ser uma placa envolvente que esteja em curto e a fonte fique em modo de protec├ž├úo (que ├ę o que parece estar a acontecer)

Fa├ža este tipo de despiste e depois mande  um report.

Cumps
Registado

sandro oliveira
Nivel 1
*

Karma: +0/-0
Localidade: Pelotas-RS
Mensagens: 4

Ver Perfil
« Responder #7 em: Junho 29, 2011, 09:44:52 »

Uma boa ressolda e o come├žo de tudo.
Registado

Tecnicenter
« Responder #7 em: Junho 29, 2011, 09:44:52 »

 Registado
Honorato
Nivel 1
*

Karma: +0/-0
Mensagens: 44

Ver Perfil
« Responder #8 em: Julho 03, 2011, 12:57:44 »

Dê uma olhada nestes IGBTs que funcionam em outros modelos (Samsung) =http://www.st.com/internet/com/TECHNICAL_RESOURCES/TECHNICAL_LITERATURE/DATASHEET/CD00234570.pdf :
Registado

Tecnicenter
« Responder #8 em: Julho 03, 2011, 12:57:44 »

 Registado
oslainvieira
Nivel 1
*

Karma: +0/-0
Mensagens: 1

Ver Perfil
« Responder #9 em: Julho 02, 2014, 10:48:00 »

Ol├í, amigo estou com uma TV desta ├ę a primeira que eu pego de plasma e 42.... estou com o seguinte problema nela, ela liga funciona os canais todos, as entradas tudo ok, aparecendo a imagem mas como se tivesse meio manchada, aparece linhas na tela, tirei umas fotos aqui


outra



Registado

gfx
Páginas: [1] Imprimir 
gfx
Ir para:  


gfx gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!